
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-featured layout-uberblank itemid-565 home j34 mm-hover'>

<head>
	  <base href="https://www.presidencia.gob.hn/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="honduras,juan orlando hernandez, " />
  <meta name="description" content="Sitio Oficial de la Presidencia de L a República de Honduras " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Presidencia Honduras</title>
  <link href="https://www.presidencia.gob.hn/index.php" rel="canonical" />
  <link href="/index.php?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
  <link href="/index.php?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0" />
  <link href="/templates/uber/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.presidencia.gob.hn/index.php/component/search/?layout=uber:blank&amp;Itemid=565&amp;format=opensearch" rel="search" title="Search Presidencia de la República de Honduras" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/uber/local/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=118" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=118" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/css/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/css/off-canvas.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,300,600" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/css/layouts/uberhome.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/acm/footer/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/acm/container-slideshow/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/acm/hero/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/acm/gallery/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/acm/cta/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/acm/testimonials/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/acm/container-tabs/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/uber/local/acm/header/css/style.css" type="text/css" />
  <style type="text/css">

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
  </style>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?version=118" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
  <script src="/templates/uber/js/jquery.inview.min.js" type="text/javascript"></script>
  <script src="/templates/uber/js/jquery.parallax-1.1.3.js" type="text/javascript"></script>
  <script src="/templates/uber/js/jquery.placeholder.js" type="text/javascript"></script>
  <script src="/templates/uber/js/script.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/templates/uber/acm/footer/js/script.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script src="/templates/uber/acm/container-slideshow/js/script.js" type="text/javascript"></script>
  <script src="/templates/uber/acm/hero/js/script.js" type="text/javascript"></script>
  <script src="/templates/uber/acm/gallery/js/script.js" type="text/javascript"></script>
  <script src="/templates/uber/acm/gallery/js/isotope.pkgd.min.js" type="text/javascript"></script>
  <script src="/templates/uber/acm/gallery/js/ekko-lightbox.js" type="text/javascript"></script>
  <script src="/templates/uber/acm/gallery/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
  <script src="/templates/uber/acm/header/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
  <script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:""},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS-->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--// GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
  </head>

<body class="home-uber2">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->


<div class="custom"  >
	<p style="text-align: center;">&nbsp; &nbsp;&nbsp;<img src="/images/0News-2018/Oct-2018/CP.png" alt="CP" />&nbsp;</p></div>
<!-- HEADER -->
<header id ="uber-header-428" class="wrap uber-header header-1 light-color">
		<div class="row">
		<!-- LOGO -->
		<div class="col-xs-6 col-sm-2 logo">
						<div class="logo-text">
				<a href="/" title="INICIO">
															<span>INICIO</span>
				</a>
				<small class="site-slogan"></small>
			</div>
					</div>
		<!-- //LOGO -->

		
<!-- MAIN NAVIGATION -->
<nav class="navbar navbar-default t3-mainnav">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
					</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="586" data-level="1">
<a class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Honduras<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu menu-layout-preview"  style="width: 650px"  data-class="menu-layout-preview" data-width="650"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="808" data-level="2">
<a class="" href="/index.php/honduras/historia"   data-target="#"><img src="/images/honduras2.jpg" alt="Honduras" /><span class="image-title">Honduras</span>  </a>

</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="800" data-level="2">
<a class="" href="/index.php/honduras/bandera-nacional"   data-target="#"><img src="/images/bandera2.jpg" alt="Bandera Nacional" /><span class="image-title">Bandera Nacional</span>  </a>

</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="809" data-level="2">
<a class="" href="/index.php/honduras/himno-nacional"   data-target="#"><img src="/images/himno2.jpg" alt="Himno Nacional" /><span class="image-title">Himno Nacional</span>  </a>

</li>
</ul>
</div></div>
</div>
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="595"><div class="mega-inner">
<div class="t3-module module " id="Mod595"><div class="module-inner"><h3 class="module-title "><span>Honduras Somos para Tí</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="//www.youtube.com/embed/6ttUVmlIH6M?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="476" data-level="1">
<a class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Gobierno<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu menu-layout-preview"  style="width: 600px"  data-class="menu-layout-preview" data-width="600"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="477" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="/index.php/gob/el-presidente"   data-target="#"><img src="/images/presidente1.jpg" alt="El Presidente" /><span class="image-title">El Presidente</span>  </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="481" data-level="3">
<a class="" href="/index.php/gob/el-presidente/biografia2"   data-target="#">Biografía </a>

</li>
<li  data-id="535" data-level="3">
<a class="" href="/index.php/gob/el-presidente/hoja-de-vida"   data-target="#">Hoja de Vida </a>

</li>
<li class="dropdown-submenu mega" data-id="480" data-level="3">
<a class="" href="#"   data-target="#">Conectate</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="801" data-level="4">
<a class="" href="https://www.facebook.com/juanorlandoh/?fref=ts" target="_blank"   data-target="#"><img src="/images/redes/facebook.jpg" alt="faceprueba" /></a>

</li>
<li  data-id="802" data-level="4">
<a class="" href="https://twitter.com/JuanOrlandoH" target="_blank"   data-target="#"><img src="/images/redes/TWITTER.jpg" alt="twetprueba" /></a>

</li>
<li  data-id="803" data-level="4">
<a class="" href="https://www.instagram.com/juanorlandoh/" target="_blank"   data-target="#"><img src="/images/redes/INSAGRAM2.jpg" alt="instagram" /></a>

</li>
<li  data-id="804" data-level="4">
<a class="" href="https://www.youtube.com/user/AzulesUnidos" target="_blank"   data-target="#"><img src="/images/redes/YOUTUBE.jpg" alt="youtubejoh" /></a>

</li>
<li  data-id="805" data-level="4">
<a class="" href="https://www.flickr.com/photos/137722968@N06/" target="_blank"   data-target="#"><img src="/images/redes/flickr.jpg" alt="flickr" /></a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="869" data-level="3">
<a class="" href="/index.php/gob/el-presidente/primera-dama"   data-target="#">Primera Dama </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="478" data-level="4">
<a class="" href="/index.php/gob/el-presidente/primera-dama/other-pages"   data-target="#">Biografía y Hoja de Vida </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="873" data-level="3">
<a class="" href="/index.php/gob/el-presidente/discursos"   data-target="#">Discursos </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="479" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="#"   data-target="#"><img src="/images/presidencial1.jpg" alt="CASA PRESIDENCIAL" /><span class="image-title">CASA PRESIDENCIAL</span> </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="865" data-level="3">
<a class="" href="/index.php/gob/casa-presidencial/cadena-nacional"   data-target="#">Cadena Nacional </a>

</li>
<li  data-id="493" data-level="3">
<a class="" href="/index.php/gob/casa-presidencial/featured-articles"   data-target="#">Palacio José Cecilio del Valle </a>

</li>
<li class="dropdown-submenu mega" data-id="494" data-level="3">
<a class="" href="/index.php/gob/casa-presidencial/archive-articles"   data-target="#">Redes Casa de Gobierno </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="857" data-level="4">
<a class="" href="https://www.facebook.com/CasaPresidencialdeHonduras/?ref=ts&amp;fref=ts" target="_blank"   data-target="#"><img src="/images/redes/facebook.jpg" alt="cpfacebook" /></a>

</li>
<li  data-id="858" data-level="4">
<a class="" href="https://twitter.com/Presidencia_HN" target="_blank"   data-target="#"><img src="/images/redes/TWITTER.jpg" alt="cptwitter" /></a>

</li>
<li  data-id="859" data-level="4">
<a class="" href="https://www.youtube.com/channel/UCJZ2d9TktoqMX_3jgaBiD9w/videos"   data-target="#"><img src="/images/redes/YOUTUBE.jpg" alt="cpyoutube" /></a>

</li>
<li  data-id="860" data-level="4">
<a class="" href="https://www.flickr.com/photos/137722968@N06/" target="_blank"   data-target="#"><img src="/images/redes/flickr.jpg" alt="cpflickr" /></a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="898" data-level="3">
<a class="" href="/index.php/gob/casa-presidencial/honduras-20-20"   data-target="#">Honduras 20/20 </a>

</li>
<li  data-id="899" data-level="3">
<a class="" href="/index.php/gob/casa-presidencial/palmerola"   data-target="#"> Aeropuerto Internacional Palmerola </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="965" data-level="2">
<a class="" href="/index.php/gob/dialogo-nacional"   data-target="#">Diálogo Nacional </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-center" data-id="792" data-level="1" data-alignsub="center">
<a class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Gabinete<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 1400px"  data-width="1400"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="812" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="#"   data-target="#">Presidencia</a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="813" data-level="3">
<a class="" href="http://www.secretariaconsejodeministros.gob.hn/"   data-target="#">Secretaría Técnica de Consejo de Ministros</a>

</li>
<li  data-id="814" data-level="3">
<a class="" href="http://www.estrategiaycomunicaciones.gob.hn/"   data-target="#">Secretaría Estrategía y Comunicaciones</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="815" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="#"   data-target="#">Gabinetes Sectoriales</a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="816" data-level="3">
<a class="" href="http://www.gobernabilidad.gob.hn"   data-target="#">Gobernabilidad y Descentralización</a>

</li>
<li  data-id="817" data-level="3">
<a class="" href="http://sedena.gob.hn/"   data-target="#">Seguridad y Defensa</a>

</li>
<li  data-id="818" data-level="3">
<a class="" href="http://www.sedis.gob.hn/"   data-target="#"> Desarrollo e Inclusion Social</a>

</li>
<li  data-id="819" data-level="3">
<a class="" href="http://www.insep.gob.hn/"   data-target="#">Infraestructura Productiva</a>

</li>
<li  data-id="820" data-level="3">
<a class="" href="http://gcre.gob.hn/"   data-target="#">Conducción y Regulación Económica</a>

</li>
<li  data-id="821" data-level="3">
<a class="" href="http://www.prohonduras.hn" target="_blank"   data-target="#">Desarollo Económico</a>

</li>
<li  data-id="822" data-level="3">
<a class="" href="http://www.sre.gob.hn/"   data-target="#">Relaciones Internacionales</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="824" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="#"   data-target="#">Secretarias</a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="823" data-level="3">
<a class="" href="http://www.scgg.gob.hn/" target="_blank"   data-target="#">Coordinación General de Gobierno</a>

</li>
<li  data-id="826" data-level="3">
<a class="" href="http://www.sep.gob.hn/sitio/" target="_blank"   data-target="#">Secretaría de la Presidencia</a>

</li>
<li  data-id="827" data-level="3">
<a class="" href="http://www.sdhjgd.gob.hn/" target="_blank"   data-target="#"> D.D.H.H., Justicia, Gobernación y Descentralización</a>

</li>
<li  data-id="870" data-level="3">
<a class="" href="http://www.insep.gob.hn/" target="_blank"   data-target="#">Infraestructura y Servicios Públicos INSEP</a>

</li>
<li  data-id="828" data-level="3">
<a class="" href="http://www.seguridad.gob.hn/"   data-target="#">Secretaría de Seguridad</a>

</li>
<li  data-id="829" data-level="3">
<a class="" href="http://sedena.gob.hn/" target="_blank"   data-target="#">Secretaría de Defensa</a>

</li>
<li  data-id="830" data-level="3">
<a class="" href="http://www.salud.gob.hn/"   data-target="#">Secretaría de Salud</a>

</li>
<li  data-id="831" data-level="3">
<a class="" href="http://www.se.gob.hn/seduc"   data-target="#"> Secretaría de Educación</a>

</li>
<li  data-id="832" data-level="3">
<a class="" href="http://www.trabajo.gob.hn/"   data-target="#">Trabajo y Seguridad Social</a>

</li>
<li  data-id="833" data-level="3">
<a class="" href="http://www.sag.gob.hn/"   data-target="#">Agricultura y Ganadería</a>

</li>
<li  data-id="834" data-level="3">
<a class="" href="http://www.miambiente.gob.hn/" target="_blank"   data-target="#">Recursos Naturales, Ambiente y Minas</a>

</li>
<li  data-id="835" data-level="3">
<a class="" href="http://www.sefin.gob.hn/"   data-target="#"> Secretaría de Finanzas</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group" data-id="825" data-level="2" data-group="1">
<a class=" dropdown-header mega-group-title" href="#"   data-target="#">Instituciones de Gobierno</a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="836" data-level="3">
<a class="" href="http://www.sar.gob.hn/"   data-target="#">SAR</a>

</li>
<li  data-id="837" data-level="3">
<a class="" href="http://infop.hn/"   data-target="#">INFOP</a>

</li>
<li  data-id="838" data-level="3">
<a class="" href="http://www.hondutel.hn/portal/index.html"   data-target="#">HONDUTEL</a>

</li>
<li  data-id="839" data-level="3">
<a class="" href="http://www.enee.hn/"   data-target="#">ENEE</a>

</li>
<li  data-id="840" data-level="3">
<a class="" href="http://www.ine.gob.hn/"   data-target="#">INE</a>

</li>
<li  data-id="841" data-level="3">
<a class="" href="http://www.idecoas.gob.hn/"   data-target="#">IDECOAS</a>

</li>
<li  data-id="842" data-level="3">
<a class="" href="http://www.conatel.gob.hn/" target="_blank"   data-target="#">CONATEL</a>

</li>
<li  data-id="843" data-level="3">
<a class="" href="http://www.enag.gob.hn/"   data-target="#">ENAG</a>

</li>
<li  data-id="844" data-level="3">
<a class="" href="http://coalianza.gob.hn/v2/"   data-target="#">COALIANZA</a>

</li>
<li  data-id="845" data-level="3">
<a class="" href="http://www.fondovial.gob.hn/" target="_blank"   data-target="#"> FONDO VIAL</a>

</li>
<li  data-id="846" data-level="3">
<a class="" href="http://www.banadesa.hn/"   data-target="#">BANADESA</a>

</li>
<li  data-id="847" data-level="3">
<a class="" href="http://banasupro.com"   data-target="#">BANASUPRO</a>

</li>
</ul>
</div></div>
<div class="col-xs-6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="848" data-level="3">
<a class="" href="http://banhprovi.org/"   data-target="#">BANHPROVI</a>

</li>
<li  data-id="849" data-level="3">
<a class="" href="http://www.ihma.gob.hn/"   data-target="#"> IHMA</a>

</li>
<li  data-id="850" data-level="3">
<a class="" href="http://www.ip.gob.hn/"   data-target="#"> IP</a>

</li>
<li  data-id="851" data-level="3">
<a class="" href="http://www.conapid.gob.hn/"   data-target="#">CONAPID</a>

</li>
<li  data-id="852" data-level="3">
<a class="" href="http://www.injupemp.gob.hn/"   data-target="#">INJUPEMP</a>

</li>
<li  data-id="853" data-level="3">
<a class="" href="http://www.iht.hn/"   data-target="#"> Instituto Hondureño de Turismo</a>

</li>
<li  data-id="854" data-level="3">
<a class="" href="http://www.ina.hn/"   data-target="#"> Instituto Nacional Agrario</a>

</li>
<li  data-id="855" data-level="3">
<a class="" href="http://www.ihah.hn/"   data-target="#"> Instituto Hondureño de Antropología e Historia</a>

</li>
<li  data-id="856" data-level="3">
<a class="" href="http://inm.gob.hn/"   data-target="#"> Instituto Nacional de Migración</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="636" data-level="1">
<a class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Programas <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu menu-layout-preview"  style="width: 850px"  data-class="menu-layout-preview" data-width="850"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="1" data-id="645" data-level="2" data-class="1">
<a class="" href="/index.php/sites/copa-presidente"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/copapresi.jpg" alt=" Copa Presidente" /><span class="image-title"> Copa Presidente</span>  </a>

</li>
<li  data-id="644" data-level="2">
<a class="" href="/index.php/sites/recreovias"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/recreo.jpg" alt="Recreovias" /><span class="image-title">Recreovias</span>  </a>

</li>
<li  data-id="643" data-level="2">
<a class="" href="http://www.becaspresidenciales.gob.hn/" target="_blank"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/becas.jpg" alt="Programa de Becas" /><span class="image-title">Programa de Becas</span> </a>

</li>
</ul>
</div></div>
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="4" data-id="638" data-level="2" data-class="4">
<a class="" href="/index.php/sites/vida-mejor"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/uber_vida.jpg" alt="Vida Mejor" /><span class="image-title">Vida Mejor</span>  </a>

</li>
<li  data-id="676" data-level="2">
<a class="" href="/index.php/sites/convivienda"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/convivienda.jpg" alt="Convivienda" /><span class="image-title">Convivienda</span>  </a>

</li>
<li  data-id="641" data-level="2">
<a class="" href="http://ceniss.gob.hn/" target="_blank"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/cenis.jpg" alt="CENISS" /><span class="image-title">CENISS</span> </a>

</li>
</ul>
</div></div>
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="639" data-level="2">
<a class="" href="/index.php/sites/honduras-activate"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/uber_activate.jpg" alt="Honduras Actívate" /><span class="image-title">Honduras Actívate</span>  </a>

</li>
<li  data-id="648" data-level="2">
<a class="" href="/index.php/sites/credito-solidario"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/credito.jpg" alt="Crédito Solidario" /><span class="image-title">Crédito Solidario</span>  </a>

</li>
<li  data-id="642" data-level="2">
<a class="" href="http://www.visitasorpresa.gob.hn/" target="_blank"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/visitasorpresa.jpg" alt="Visita Sorpresa" /><span class="image-title">Visita Sorpresa</span> </a>

</li>
</ul>
</div></div>
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="dropdown-submenu mega" data-id="637" data-level="2">
<a class="" href="/index.php/sites/honduras-canta"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/hondcanta.jpg" alt="Honduras Canta" /><span class="image-title">Honduras Canta</span>  </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
</div></div>
</li>
<li  data-id="793" data-level="2">
<a class="" href="/index.php/sites/con-chamba-vivis-mejor"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/conchamba.jpg" alt="Con Chamba Vivís Mejor" /><span class="image-title">Con Chamba Vivís Mejor</span>  </a>

</li>
<li  data-id="640" data-level="2">
<a class="" href="/index.php/sites/honduras-brilla"   data-target="#"><img src="/images/joomlart/uber/site-thumbnail/hondurasbrilla.jpg" alt="Honduras Brilla" /><span class="image-title">Honduras Brilla</span>  </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="566" data-level="1">
<a class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">COMUNICACIONES<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu menu-layout-preview"  style="width: 1200px"  data-class="menu-layout-preview" data-width="1200"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="583" data-level="2">
<a class="" href="http://www.estrategiaycomunicaciones.gob.hn/" target="_blank"   data-target="#"><img src="/images/joomlart/uber/acm-icons/uber_estrategia.jpg" alt=" Comunicaciones" /><span class="image-title"> Comunicaciones</span> </a>

</li>
<li  data-id="587" data-level="2">
<a class="" href="/index.php/blocks/en-vivo"   data-target="#"><img src="/images/joomlart/uber/acm-icons/2anosgob.jpg" alt="Transmisión EN VIVO" /><span class="image-title">Transmisión EN VIVO</span>  </a>

</li>
</ul>
</div></div>
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="571" data-level="2">
<a class="" href="http://www.tnh.gob.hn/" target="_blank"   data-target="#"><img src="/images/joomlart/uber/acm-icons/uber_tv.jpg" alt="TNH Canal 8" /><span class="image-title">TNH Canal 8</span> </a>

</li>
<li  data-id="572" data-level="2">
<a class="" href="https://www.flickr.com/photos/137722968@N06/" target="_blank"   data-target="#"><img src="/images/joomlart/uber/acm-icons/galler.jpg" alt="Galeria de Fotos" /><span class="image-title">Galeria de Fotos</span> </a>

</li>
</ul>
</div></div>
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="582" data-level="2">
<a class="" href="https://www.youtube.com/watch?v=9Cza7A7b8NQ" target="_blank"   data-target="#"><img src="/images/joomlart/uber/acm-icons/uber_nuevah.jpg" alt="La Nueva Honduras" /><span class="image-title">La Nueva Honduras</span> </a>

</li>
<li  data-id="584" data-level="2">
<a class="" href="https://www.youtube.com/channel/UCqHN9m9SCfaHA9Ax2MpPHeg" target="_blank"   data-target="#"><img src="/images/joomlart/uber/acm-icons/videos.jpg" alt="Videos" /><span class="image-title">Videos</span> </a>

</li>
</ul>
</div></div>
<div class="col-xs-3 mega-col-nav" data-width="3"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="589" data-level="2">
<a class="" href="/index.php/blocks/comunicados"   data-target="#"><img src="/images/uber_presi2.jpg" alt="Comunicados" /><span class="image-title">Comunicados</span>  </a>

</li>
<li  data-id="607" data-level="2">
<a class="" href="http://www.presidencia.gob.hn/index.php/sala-de-prensa"   data-target="#"><img src="/images/joomlart/uber/acm-icons/uber_prensa.jpg" alt="Sala de Prensa" /><span class="image-title">Sala de Prensa</span> </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="791" data-level="1">
<a class="" href="/index.php/sala-de-prensa"   data-target="#">Noticias </a>

</li>
<li  data-id="567" data-level="1">
<a class="" href="/index.php/2014-09-30-07-30-18" target="_blank"   data-target="#">Transparencia </a>

</li>
<li  data-id="969" data-level="1">
<a class="" href="/index.php/100-dias"   data-target="#">100 Días </a>

</li>
</ul>
</div>

		</div>
</nav>
<!-- //MAIN NAVIGATION -->

					<div class="site-navigation-right pull-right col-xs-5 col-md-3">
									
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span>Menu</span> <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
      
          <!-- HEAD SEARCH -->
      <div class="head-search ">
        <div class="search">
	<form action="/index.php" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="buscar ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="485" />
	</form>
</div>

      </div>
      <!-- //HEAD SEARCH -->
            
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod652"><div class="module-inner"><h3 class="module-title "><span>TRADUCTOR</span></h3><div class="module-ct">

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="flag nturl" style="background-position:-600px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Spanish" /></a> <a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="flag nturl" style="background-position:-0px -0px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="English" /></a> <a href="#" onclick="doGTranslate('es|fr');return false;" title="French" class="flag nturl" style="background-position:-200px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="French" /></a> <a href="#" onclick="doGTranslate('es|de');return false;" title="German" class="flag nturl" style="background-position:-300px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="German" /></a> <a href="#" onclick="doGTranslate('es|it');return false;" title="Italian" class="flag nturl" style="background-position:-600px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Italian" /></a> <a href="#" onclick="doGTranslate('es|pt');return false;" title="Portuguese" class="flag nturl" style="background-position:-300px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Portuguese" /></a> <a href="#" onclick="doGTranslate('es|ru');return false;" title="Russian" class="flag nturl" style="background-position:-500px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Russian" /></a> <br/><select onchange="doGTranslate(this);"><option value="">Select Language</option><option style="font-weight:bold;" value="es|es">Spanish</option><option  value="es|af">Afrikaans</option><option  value="es|sq">Albanian</option><option  value="es|ar">Arabic</option><option  value="es|hy">Armenian</option><option  value="es|az">Azerbaijani</option><option  value="es|eu">Basque</option><option  value="es|be">Belarusian</option><option  value="es|bg">Bulgarian</option><option  value="es|ca">Catalan</option><option  value="es|zh-CN">Chinese (Simplified)</option><option  value="es|zh-TW">Chinese (Traditional)</option><option  value="es|hr">Croatian</option><option  value="es|cs">Czech</option><option  value="es|da">Danish</option><option  value="es|nl">Dutch</option><option  value="es|en">English</option><option  value="es|et">Estonian</option><option  value="es|tl">Filipino</option><option  value="es|fi">Finnish</option><option  value="es|fr">French</option><option  value="es|gl">Galician</option><option  value="es|ka">Georgian</option><option  value="es|de">German</option><option  value="es|el">Greek</option><option  value="es|ht">Haitian Creole</option><option  value="es|iw">Hebrew</option><option  value="es|hi">Hindi</option><option  value="es|hu">Hungarian</option><option  value="es|is">Icelandic</option><option  value="es|id">Indonesian</option><option  value="es|ga">Irish</option><option  value="es|it">Italian</option><option  value="es|ja">Japanese</option><option  value="es|ko">Korean</option><option  value="es|lv">Latvian</option><option  value="es|lt">Lithuanian</option><option  value="es|mk">Macedonian</option><option  value="es|ms">Malay</option><option  value="es|mt">Maltese</option><option  value="es|no">Norwegian</option><option  value="es|fa">Persian</option><option  value="es|pl">Polish</option><option  value="es|pt">Portuguese</option><option  value="es|ro">Romanian</option><option  value="es|ru">Russian</option><option  value="es|sr">Serbian</option><option  value="es|sk">Slovak</option><option  value="es|sl">Slovenian</option><option  value="es|sw">Swahili</option><option  value="es|sv">Swedish</option><option  value="es|th">Thai</option><option  value="es|tr">Turkish</option><option  value="es|uk">Ukrainian</option><option  value="es|ur">Urdu</option><option  value="es|vi">Vietnamese</option><option  value="es|cy">Welsh</option><option  value="es|yi">Yiddish</option></select></div></div></div><div class="t3-module module main-menu " id="Mod525"><div class="module-inner"><h3 class="module-title "><span>Ejes de Gobierno</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-780"><a href="/index.php/seguridad" >Seguridad</a></li><li class="item-777">	<a href="http://www.presidencia.gob.hn/index.php/sites/vida-mejor" >Vida Mejor</a></li><li class="item-779"><a href="/index.php/transparencia" >Transparencia</a></li><li class="item-778"><a href="/index.php/inversion" >Inversión</a></li><li class="item-690">	<a href="http://www.presidencia.gob.hn/index.php/sites/con-chamba-vivis-mejor" >Empleo</a></li><li class="item-866">	<a href="http://www.presidencia.gob.hn/index.php/sites/recreovias" >Convivencia</a></li><li class="item-948"><a href="/index.php/2018-01-11-06-19-18" >Centro Logístico</a></li><li class="item-949">	<a href="#" >Economía</a></li><li class="item-950">	<a href="#" >Educación</a></li><li class="item-951">	<a href="#" >Parques Vida Mejor</a></li><li class="item-952">	<a href="#" >Turismo</a></li></ul>
</div></div></div><div class="t3-module module main-menu  hidden-md hidden-lg " id="Mod208"><div class="module-inner"><h3 class="module-title "><span>Mapa del Sitio</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-586 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Honduras<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-808"><a href="/index.php/honduras/historia" ><img src="/images/honduras2.jpg" alt="Honduras" /><span class="image-title">Honduras</span></a></li><li class="item-800"><a href="/index.php/honduras/bandera-nacional" ><img src="/images/bandera2.jpg" alt="Bandera Nacional" /><span class="image-title">Bandera Nacional</span></a></li><li class="item-809"><a href="/index.php/honduras/himno-nacional" ><img src="/images/himno2.jpg" alt="Himno Nacional" /><span class="image-title">Himno Nacional</span></a></li></ul></li><li class="item-476 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Gobierno<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-477 parent"><a href="/index.php/gob/el-presidente" ><img src="/images/presidente1.jpg" alt="El Presidente" /><span class="image-title">El Presidente</span></a></li><li class="item-479 parent">	<a href="#" ><img src="/images/presidencial1.jpg" alt="CASA PRESIDENCIAL" /><span class="image-title">CASA PRESIDENCIAL</span></a></li><li class="item-965"><a href="/index.php/gob/dialogo-nacional" >Diálogo Nacional</a></li></ul></li><li class="item-792 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Gabinete<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-812 parent">	<a href="#" >Presidencia</a></li><li class="item-815 parent">	<a href="#" >Gabinetes Sectoriales</a></li><li class="item-824 parent">	<a href="#" >Secretarias</a></li><li class="item-825 parent">	<a href="#" >Instituciones de Gobierno</a></li></ul></li><li class="item-636 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Programas <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-645"><a href="/index.php/sites/copa-presidente" ><img src="/images/joomlart/uber/site-thumbnail/copapresi.jpg" alt=" Copa Presidente" /><span class="image-title"> Copa Presidente</span></a></li><li class="item-644"><a href="/index.php/sites/recreovias" ><img src="/images/joomlart/uber/site-thumbnail/recreo.jpg" alt="Recreovias" /><span class="image-title">Recreovias</span></a></li><li class="item-643">	<a href="http://www.becaspresidenciales.gob.hn/" target="_blank" ><img src="/images/joomlart/uber/site-thumbnail/becas.jpg" alt="Programa de Becas" /><span class="image-title">Programa de Becas</span></a></li><li class="item-638"><a href="/index.php/sites/vida-mejor" ><img src="/images/joomlart/uber/site-thumbnail/uber_vida.jpg" alt="Vida Mejor" /><span class="image-title">Vida Mejor</span></a></li><li class="item-676"><a href="/index.php/sites/convivienda" ><img src="/images/joomlart/uber/site-thumbnail/convivienda.jpg" alt="Convivienda" /><span class="image-title">Convivienda</span></a></li><li class="item-641">	<a href="http://ceniss.gob.hn/" target="_blank" ><img src="/images/joomlart/uber/site-thumbnail/cenis.jpg" alt="CENISS" /><span class="image-title">CENISS</span></a></li><li class="item-639"><a href="/index.php/sites/honduras-activate" ><img src="/images/joomlart/uber/site-thumbnail/uber_activate.jpg" alt="Honduras Actívate" /><span class="image-title">Honduras Actívate</span></a></li><li class="item-648"><a href="/index.php/sites/credito-solidario" ><img src="/images/joomlart/uber/site-thumbnail/credito.jpg" alt="Crédito Solidario" /><span class="image-title">Crédito Solidario</span></a></li><li class="item-642">	<a href="http://www.visitasorpresa.gob.hn/" target="_blank" ><img src="/images/joomlart/uber/site-thumbnail/visitasorpresa.jpg" alt="Visita Sorpresa" /><span class="image-title">Visita Sorpresa</span></a></li><li class="item-637"><a href="/index.php/sites/honduras-canta" ><img src="/images/joomlart/uber/site-thumbnail/hondcanta.jpg" alt="Honduras Canta" /><span class="image-title">Honduras Canta</span></a></li><li class="item-793"><a href="/index.php/sites/con-chamba-vivis-mejor" ><img src="/images/joomlart/uber/site-thumbnail/conchamba.jpg" alt="Con Chamba Vivís Mejor" /><span class="image-title">Con Chamba Vivís Mejor</span></a></li><li class="item-640"><a href="/index.php/sites/honduras-brilla" ><img src="/images/joomlart/uber/site-thumbnail/hondurasbrilla.jpg" alt="Honduras Brilla" /><span class="image-title">Honduras Brilla</span></a></li></ul></li><li class="item-566 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">COMUNICACIONES<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-583">	<a href="http://www.estrategiaycomunicaciones.gob.hn/" target="_blank" ><img src="/images/joomlart/uber/acm-icons/uber_estrategia.jpg" alt=" Comunicaciones" /><span class="image-title"> Comunicaciones</span></a></li><li class="item-587"><a href="/index.php/blocks/en-vivo" ><img src="/images/joomlart/uber/acm-icons/2anosgob.jpg" alt="Transmisión EN VIVO" /><span class="image-title">Transmisión EN VIVO</span></a></li><li class="item-571">	<a href="http://www.tnh.gob.hn/" target="_blank" ><img src="/images/joomlart/uber/acm-icons/uber_tv.jpg" alt="TNH Canal 8" /><span class="image-title">TNH Canal 8</span></a></li><li class="item-572">	<a href="https://www.flickr.com/photos/137722968@N06/" target="_blank" ><img src="/images/joomlart/uber/acm-icons/galler.jpg" alt="Galeria de Fotos" /><span class="image-title">Galeria de Fotos</span></a></li><li class="item-582">	<a href="https://www.youtube.com/watch?v=9Cza7A7b8NQ" target="_blank" ><img src="/images/joomlart/uber/acm-icons/uber_nuevah.jpg" alt="La Nueva Honduras" /><span class="image-title">La Nueva Honduras</span></a></li><li class="item-584">	<a href="https://www.youtube.com/channel/UCqHN9m9SCfaHA9Ax2MpPHeg" target="_blank" ><img src="/images/joomlart/uber/acm-icons/videos.jpg" alt="Videos" /><span class="image-title">Videos</span></a></li><li class="item-589"><a href="/index.php/blocks/comunicados" ><img src="/images/uber_presi2.jpg" alt="Comunicados" /><span class="image-title">Comunicados</span></a></li><li class="item-607">	<a href="http://www.presidencia.gob.hn/index.php/sala-de-prensa" ><img src="/images/joomlart/uber/acm-icons/uber_prensa.jpg" alt="Sala de Prensa" /><span class="image-title">Sala de Prensa</span></a></li></ul></li><li class="item-791"><a href="/index.php/sala-de-prensa" >Noticias</a></li><li class="item-567"><a href="/index.php/2014-09-30-07-30-18" target="_blank" >Transparencia</a></li><li class="item-969"><a href="/index.php/100-dias" >100 Días</a></li></ul>
</div></div></div>

		  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->
				
									<!-- RIGHT MENU -->
					<div class="right-menu">
											</div>
					<!-- //RIGHT MENU -->
				
							</div>
		
	</div>
	</header>
<!-- //HEADER -->

	

<script>
(function ($) {
	$(document).ready(function(){
		$('#uber-header-428').affix({
        offset: {
		      top: $('#uber-header-428').offset().top
		    }
    });
	});
})(jQuery);
</script>

<!-- //HEADER -->

  
<!-- HOME POSITION -->
<div id="t3-section" class="wrap sections-wrap ">
	<div class="section " id="section-596" ><div class="section-ct">
<div class="section-inner  no-padding">	
	<div class="acm-container-slide slideshow-thumbs">
	
	  <!-- BEGIN: CONTAINER SLIDESHOW [DEFAULT STYLE] -->
	  <div id="acm-slideshow-596" class="carousel slide carousel-fade" data-ride="carousel" data-interval="5000">
	
	    <div class="carousel-inner" style="height: 680px;">
				<div class="item in active mod-216" >
<div class="section-inner ">
  <div class="acm-hero style-dark position-right text-right full-screen  show-intro" style="background-image: url('/images/0News-2018/01-ene/re1-sl.jpg');">
    <div class="container">
      <div class="hero-content">
      
                <div class="hero-heading">
          Presidente Hernández agradece acompañamiento de comunidad internacional a Honduras        </div>
                
                
                <div class="hero-btn-actions">
  			          <a href="https://www.presidencia.gob.hn/index.php/gob/el-presidente/5266-presidente-hernandez-agradece-acompanamiento-de-comunidad-internacional-a-honduras" title="Leer mas..." class="btn btn-primary btn-rounded">Leer mas...</a>
  				  				
  					
        </div>
              </div>
  
    </div>
  </div>
</div></div><div class="item mod-217" >
<div class="section-inner no-padding">
  <div class="acm-hero style-dark position-left text-left full-screen  show-intro" style="background-image: url(https://www.presidencia.gob.hn/images/_N2019/Enero/21/Hv/sl-f.jpg);">
    <div class="container">
      <div class="hero-content">
      
                <div class="hero-heading">
          Gobierno lanza estrategia "Municipio + Verde de Honduras" para contrarrestar incendios forestales        </div>
                
                
                <div class="hero-btn-actions">
  			          <a href="https://www.presidencia.gob.hn/index.php/gob/el-presidente/5276-gobierno-lanza-estrategia-municipio-verde-de-honduras-para-contrarrestar-incendios-forestales" title="Leer más..." class="btn btn-primary btn-rounded">Leer más...</a>
  				  				
  					
        </div>
              </div>
  
    </div>
  </div>
</div></div><div class="item mod-215" >
<div class="section-inner  no-padding">
  <div class="acm-hero style-dark position-right text-right full-screen  show-intro" style="background-image: url('/images/0News-2018/01-ene/r2-sl.jpg');">
    <div class="container">
      <div class="hero-content">
      
                <div class="hero-heading">
          Nuncio apostólico al presidente Hernández: "Destaco los esfuerzos de su Gobierno en la seguridad"        </div>
                
                
                <div class="hero-btn-actions">
  			          <a href="https://www.presidencia.gob.hn/index.php/sala-de-prensa/5267-nuncio-apostolico-al-presidente-hernandez-destaco-los-esfuerzos-de-su-gobierno-en-la-seguridad" title="Leer mas..." class="btn btn-primary btn-rounded">Leer mas...</a>
  				  				
  					
        </div>
              </div>
  
    </div>
  </div>
</div></div>	    </div>
	
	    <ol class="carousel-indicators">
	      	        <li data-target="#acm-slideshow-596" data-slide-to="0" class="active" style="width: 33.333333333333%;">
	          <span class="number">1</span>
	          <span class="title no-intro">
	            	            <strong>COMUNIDAD INTERNACIONAL</strong>
	          </span>
	        </li>
	      	        <li data-target="#acm-slideshow-596" data-slide-to="1" class="" style="width: 33.333333333333%;">
	          <span class="number">2</span>
	          <span class="title no-intro">
	            	            <strong>MUNICIPIO + VERDE</strong>
	          </span>
	        </li>
	      	        <li data-target="#acm-slideshow-596" data-slide-to="2" class="" style="width: 33.333333333333%;">
	          <span class="number">3</span>
	          <span class="title ">
	            

	            <strong>AVANCES EN SEGURIDAD</strong>
	          </span>
	        </li>
	      	    </ol>
	    
		   			 <a data-slide="prev" role="button" href="#acm-slideshow-596" class="left carousel-control"><i class="fa fa-angle-left"></i></a>
			 <a data-slide="next" role="button" href="#acm-slideshow-596" class="right carousel-control"><i class="fa fa-angle-right"></i></a>
			 	  </div>
	  <!-- END: CONTAINER SLIDESHOW [DEFAULT STYLE] -->
	  
	</div>
</div></div></div><div class="section " id="section-715" ><div class="section-ct">
<div class="section-inner style-light  no-padding-bottom" >	
		
	<div class="acm-gallery style-2 style-sadie">
		<div class="isotope-layout">
			<div class="isotope" style="margin: 0 -0px;">
								<div class="item grid-sizer grid-xs-1 grid-sm-3 grid-md-3"></div>
				
								 
				 				 											<div class="item item-1 grid-xs-1 grid-sm-3 grid-md-3 " style="padding: 0 0px 0px;">
							<a class="item-mask" href="https://www.presidencia.gob.hn/index.php/sala-de-prensa/5271-asi-fue-la-historia-negra-de-la-universidad-del-crimen"></a>
							<div class="item-image"  >
																									<a href="https://www.presidencia.gob.hn/index.php/sala-de-prensa/5271-asi-fue-la-historia-negra-de-la-universidad-del-crimen" title="Así fue la historia negra de "la universidad del crimen"">										<img src="https://www.presidencia.gob.hn/images/_N2019/Enero/19/Sps/C1.jpg" >
									</a>															</div>
														<div class="item-details">
								<h4><a href="https://www.presidencia.gob.hn/index.php/sala-de-prensa/5271-asi-fue-la-historia-negra-de-la-universidad-del-crimen" title="Así fue la historia negra de "la universidad del crimen"">Así fue la historia negra de "la universidad del crimen"</a></h4>															</div>
													</div>
													 											<div class="item item-1 grid-xs-1 grid-sm-3 grid-md-3 " style="padding: 0 0px 0px;">
							<a class="item-mask" href="https://www.presidencia.gob.hn/index.php/seguridad/5272-operacion-morazan-ii-golpea-estructuras-criminales"></a>
							<div class="item-image"  >
																									<a href="https://www.presidencia.gob.hn/index.php/seguridad/5272-operacion-morazan-ii-golpea-estructuras-criminales" title="Operación Morazán II "golpea" estructuras criminales">										<img src="https://www.presidencia.gob.hn/images/_N2019/Enero/20/che.jpg" >
									</a>															</div>
														<div class="item-details">
								<h4><a href="https://www.presidencia.gob.hn/index.php/seguridad/5272-operacion-morazan-ii-golpea-estructuras-criminales" title="Operación Morazán II "golpea" estructuras criminales">Operación Morazán II "golpea" estructuras criminales</a></h4>															</div>
													</div>
													 											<div class="item item-1 grid-xs-1 grid-sm-3 grid-md-3 " style="padding: 0 0px 0px;">
							<a class="item-mask" href="https://www.presidencia.gob.hn/index.php/sala-de-prensa/5274-movilizacion-irregular-menores-no-acompanados-y-unidades-familiares-retornan-desde-mexico"></a>
							<div class="item-image"  >
																									<a href="https://www.presidencia.gob.hn/index.php/sala-de-prensa/5274-movilizacion-irregular-menores-no-acompanados-y-unidades-familiares-retornan-desde-mexico" title="Movilización irregular: Menores no acompañados y unidades familiares retornan desde México">										<img src="https://www.presidencia.gob.hn/images/_N2019/Enero/21/Mx/kid.jpg" >
									</a>															</div>
														<div class="item-details">
								<h4><a href="https://www.presidencia.gob.hn/index.php/sala-de-prensa/5274-movilizacion-irregular-menores-no-acompanados-y-unidades-familiares-retornan-desde-mexico" title="Movilización irregular: Menores no acompañados y unidades familiares retornan desde México">Movilización irregular: Menores no acompañados y unidades familiares retornan desde México</a></h4>															</div>
													</div>
													
			</div>
	
						
					</div>
	</div>
</div></div></div><div class="section " id="section-716" ><div class="section-ct"><div class="section-inner  no-padding">
	<div class="acm-cta style-4 gray-dark">
	  <div class="container">
			<div class="row">
				<a href="http://www.presidencia.gob.hn/index.php/sala-de-prensa" title="MAS NOTICIAS">MAS NOTICIAS<i class="fa fa-chevron-right"></i></a>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-720" ><div class="section-ct"><div class="section-inner  no-padding">	
	<div class="acm-container-slide ">
	
	  <!-- BEGIN: CONTAINER SLIDESHOW [STYLE 2] -->
	  <div id="acm-slideshow-720" class="carousel slide carousel-fade" data-ride="carousel" data-interval="0">
	
	    <div class="carousel-inner" >
					    </div>
	
	    <ol class="carousel-indicators">
	      	    </ol>
	    
	  		
	  </div>
	  <!-- END: CONTAINER SLIDESHOW [STYLE 2] -->
	  
	</div>
</div></div></div><div class="section " id="section-752" ><div class="section-ct">

<div class="custom"  >
	<p>
	<iframe src="https://www.youtube.com/embed/2wvZQ5hM64k" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
</p></div>
</div></div><div class="section " id="section-731" ><div class="section-ct"><div class="section-inner  no-padding">
	<div class="acm-cta style-4 brand-warning">
	  <div class="container">
			<div class="row">
				<a href="http://www.presidencia.gob.hn/index.php/sites/convivienda" title="Proyecto habitacional EL SUEÑO DE SER DUEÑO">Proyecto habitacional EL SUEÑO DE SER DUEÑO<i class="fa fa-chevron-right"></i></a>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-732" ><div class="section-ct"><div class="section-inner  bg-image no-padding">
	<div class="acm-cta style-3 dark bg-image" style="background-image: url('/images/sueno.jpg'); background-attachment: fixed; background-repeat: no-repeat; background-size: cover;" >
	  <div class="container">
			<div class="row">
				<div class="col-md-6 text-left">
					<div class="cta-showcase-item">
					
													<h2 class="cta-showcase-header">Convivienda</h2>
							
													<p class="cta-showcase-intro">El sueño de tener una vivienda hoy es una realidad para miles de familias hondureñas que pueden acceder a bonos  del Estado y bajas de tasas de interés de hasta 9.7 por ciento.

</p>
						
												<nav class="cta-showcase-actions">
															<a href="http://www.presidencia.gob.hn/index.php/sites/convivienda" target="_blank" class="btn btn-border"><i class="fa fa-angle-right"></i>Más sobre este programa</a>
													</nav>
					</div>
				</div>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-712" ><div class="section-ct"><div class="section-inner  no-padding">
	<div class="acm-cta style-4 brand-info">
	  <div class="container">
			<div class="row">
				<a href="http://www.presidencia.gob.hn/index.php/sites/con-chamba-vivis-mejor" title="Fuerza de Tarea de Generación de Empleo">Fuerza de Tarea de Generación de Empleo<i class="fa fa-chevron-right"></i></a>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-708" ><div class="section-ct"><div class="section-inner  bg-image no-padding">
	<div class="acm-cta style-3 dark bg-image" style="background-image: url('/images/EMPLEX.jpg'); background-attachment: fixed; background-repeat: no-repeat; background-size: cover;" >
	  <div class="container">
			<div class="row">
				<div class="col-md-6 text-left">
					<div class="cta-showcase-item">
					
													<h2 class="cta-showcase-header">Fuerza de tarea para Empleo</h2>
							
													<p class="cta-showcase-intro">Es el eje central de la política del Presidente Hernández, tiene como meta la generación de empleo y oportunidades de manera permanente.

</p>
						
												<nav class="cta-showcase-actions">
															<a href="http://www.presidencia.gob.hn/index.php/sites/con-chamba-vivis-mejor" target="_blank" class="btn btn-border"><i class="fa fa-angle-right"></i>Más sobre este programa</a>
													</nav>
					</div>
				</div>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-713" ><div class="section-ct"><div class="section-inner  no-padding">
	<div class="acm-cta style-4 brand-secondary">
	  <div class="container">
			<div class="row">
				<a href="http://www.presidencia.gob.hn/index.php/sites/vida-mejor/3605-en-conversatorio-con-el-presidente-hernandez-productores-de-monte-redondo-enriquecen-programa-comida-del-campo-a-la-mesa" title="Comida del Campo a tu mesa">Comida del Campo a tu mesa<i class="fa fa-chevron-right"></i></a>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-362" ><div class="section-ct"><div class="section-inner  bg-image no-padding">
	<div class="acm-cta style-3 light bg-image" style="background-image: url('/images/campo.jpg'); background-attachment: fixed; background-repeat: no-repeat; background-size: cover;" >
	  <div class="container">
			<div class="row">
				<div class="col-md-6 text-left">
					<div class="cta-showcase-item">
					
													<h2 class="cta-showcase-header">Comida del Campo a la Mesa</h2>
							
													<p class="cta-showcase-intro">Con este programa, el Gobierno busca articular la producción del campo y garantizar en los mercados existentes  el abastecimiento y distribución de los alimentos a precios justos.

</p>
						
												<nav class="cta-showcase-actions">
															<a href="http://www.presidencia.gob.hn/index.php/sites/vida-mejor/3605-en-conversatorio-con-el-presidente-hernandez-productores-de-monte-redondo-enriquecen-programa-comida-del-campo-a-la-mesa" target="_blank" class="btn btn-border"><i class="fa fa-angle-right"></i>Más sobre este programa</a>
													</nav>
					</div>
				</div>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-711" ><div class="section-ct"><div class="section-inner  no-padding">
	<div class="acm-cta style-4 brand-info">
	  <div class="container">
			<div class="row">
				<a href="/index.php/gob/dialogo-nacional" title="Plataforma Ciudadana por Honduras (PCH)">Plataforma Ciudadana por Honduras (PCH)<i class="fa fa-chevron-right"></i></a>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-709" ><div class="section-ct"><div class="section-inner  bg-image no-padding">
	<div class="acm-cta style-3 dark bg-image" style="background-image: url('/images/joomlart/uber/demo/demo-23.jpg'); background-attachment: fixed; background-repeat: no-repeat; background-size: cover;" >
	  <div class="container">
			<div class="row">
				<div class="col-md-6 text-left">
					<div class="cta-showcase-item">
					
													<h2 class="cta-showcase-header">Diálogo Nacional</h2>
							
													<p class="cta-showcase-intro">Con la creación de la Plataforma Ciudadana por Honduras (PCH),  se pretende establecer un dialogo abierto con el objetivo de solucionar la crisis política que vive el país.</p>
						
												<nav class="cta-showcase-actions">
															<a href="/index.php/gob/dialogo-nacional" target="_blank" class="btn btn-border"><i class="fa fa-angle-right"></i>Más información</a>
													</nav>
					</div>
				</div>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-573" ><div class="section-ct">
<div class="section-inner " style="background-image: url('/images/joomlart/uber/demo/sephia5.jpg')" >
		<h3 class="section-title ">
					<span>Voces del Gran Diálogo Nacional</span>
					
	</h3>
	  
  <div class="acm-testimonials style-7 ">
    <div class="container">  
      <!-- BEGIN: TESTIMONIALS STYLE 1 -->
    	<div id="acm-testimonials-573" class="testimonial-content carousel slide" data-ride="carousel" data-interval="false">
  
        <div class="carousel-inner">
                   <div class="item active">
  			  	        <div class="author-info" >
  	          	<span class="author-image"><img src="/images/ASJ.jpg" alt="Author Avatar" /></span>
  	        </div>
  			           
  	          	        <div>
  	           <p class="testimonial-text" >
  	            “Con el presidente Hernández fuimos muy categóricos: queremos que se deje a un lado conceptos políticos partidarios, pues  aquí se trata de reconstruir el país”.  	           </p> 
  	           
  	            	            <div class="author-info-text" style="color: ;">
  	              <span class="author-name">Carlos Hernández, </span>
  	              
  	                	                <span class="author-title">Representante de la sociedad civil </span>
  	                	            </div>
  	            	        </div>
  	                  </div>
                   <div class="item ">
  			  	        <div class="author-info" >
  	          	<span class="author-image"><img src="/images/OM.jpg" alt="Author Avatar" /></span>
  	        </div>
  			           
  	          	        <div>
  	           <p class="testimonial-text" >
  	            “El presidente de la República se comprometió a que, en el mismo instante que el Comisionado de la ONU se haga presente en el país, él estará dispuesto a iniciar ese proceso de consenso que nos permita avanzar en la reconciliación”  	           </p> 
  	           
  	            	            <div class="author-info-text" style="color: ;">
  	              <span class="author-name">Omar Rivera, </span>
  	              
  	                	                <span class="author-title">Dirigente de la sociedad civil </span>
  	                	            </div>
  	            	        </div>
  	                  </div>
                   <div class="item ">
  			  	        <div class="author-info" >
  	          	<span class="author-image"><img src="/images/EM.jpg" alt="Author Avatar" /></span>
  	        </div>
  			           
  	          	        <div>
  	           <p class="testimonial-text" >
  	            "Reconocemos la anuencia del presidente Juan Orlando Hernández de escuchar las diferentes posiciones que se lleven al diálogo nacional que permita recuperar la paz de los hondureños."  	           </p> 
  	           
  	            	            <div class="author-info-text" style="color: ;">
  	              <span class="author-name">Epaminondas Marinakys, </span>
  	              
  	                	                <span class="author-title">Empresario del turismo</span>
  	                	            </div>
  	            	        </div>
  	                  </div>
                   <div class="item ">
  			  	        <div class="author-info" >
  	          	<span class="author-image"><img src="/images/AL.jpg" alt="Author Avatar" /></span>
  	        </div>
  			           
  	          	        <div>
  	           <p class="testimonial-text" >
  	            "Plataforma Ciudadana por Honduras (PCH) , ha tenido un diálogo positivo con el presidente”  	           </p> 
  	           
  	            	            <div class="author-info-text" style="color: ;">
  	              <span class="author-name">Armida de López Contreras, </span>
  	              
  	                	                <span class="author-title">PCH</span>
  	                	            </div>
  	            	        </div>
  	                  </div>
                 </div>
        
  			<!-- Controls -->
  			  			<a data-slide="prev" role="button" href="#acm-testimonials-573" class="left carousel-control"><i class="fa fa-angle-left"></i></a>
  			<a data-slide="next" role="button" href="#acm-testimonials-573" class="right carousel-control"><i class="fa fa-angle-right"></i></a>
  			      </div>
      <!-- END: TESTIMONIALS STYLE 1 -->
      
    </div>  
  </div>
</div></div></div><div class="section " id="section-646" ><div class="section-ct">

<div class="custom"  >
	<div style="background: #FFFFFF;">&nbsp;<p><a href="/index.php/gob/casa-presidencial/honduras-20-20" target="_self"><center> <img style="width: 100%; max-width: 896px;"style="display: block; margin-left: auto; margin-right: auto;" src="/images/honduras2020/222223.jpg" alt="222223" /></a></p></center> </div></div>
</div></div><div class="section " id="section-736" ><div class="section-ct">
<div class="section-inner  no-padding">
  <div class="acm-hero style-dark position-center text-center  " style="background-image: url('/images/ELINFORME.jpg');">
    <div class="container">
      <div class="hero-content">
      
                
                
                <div class="hero-btn-actions">
  			          <a href="http://presidencia.gob.hn/PRESIDENCIAL/virtual/Informe" title="MIRA EL INFORME" class="btn btn-primary btn-rounded">MIRA EL INFORME</a>
  				  				
  					
        </div>
              </div>
  
    </div>
  </div>
</div></div></div><div class="section " id="section-538" ><div class="section-ct"><div class="section-inner  no-padding">
	<div class="acm-cta style-4 brand-info">
	  <div class="container">
			<div class="row">
				<a href="http://www.presidencia.gob.hn/index.php/sala-de-prensa/135-marca-honduras" title="Somos Tierra, somos Mar ; Somos Gente, somos Corazón; Somos para tí !">Somos Tierra, somos Mar ; Somos Gente, somos Corazón; Somos para tí !<i class="fa fa-chevron-right"></i></a>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-719" ><div class="section-ct">
<div class="section-inner ">	
		<h3 class="section-title ">
					<span>Centro Logístico de la Región </span>
							<p class="container-sm section-intro hidden-xs">Con los corredores y carreteras Honduras se posiciona como el centro logístico de América y el mundo </p>
			
	</h3>
		
	<div class="acm-container-tabs" id="mod-719">
	
	  <div class="style-2">
	
	    <div class="container-tabs-nav">
	      <div class="container">
	
	        <!-- BEGIN: TAB NAV -->
	        <ul class="nav nav-tabs" role="tablist">
	          	          <li class="active">
	            <a href="#mod-719 .mod-722" role="tab" data-toggle="tab">
								<i class=""></i>
								Corredores Honduras							</a>
	          </li>
	          	          <li class="">
	            <a href="#mod-719 .mod-723" role="tab" data-toggle="tab">
								<i class=""></i>
								Logistico							</a>
	          </li>
	          	          <li class="">
	            <a href="#mod-719 .mod-724" role="tab" data-toggle="tab">
								<i class=""></i>
								Turistico							</a>
	          </li>
	          	          <li class="">
	            <a href="#mod-719 .mod-725" role="tab" data-toggle="tab">
								<i class=""></i>
								Pacífico							</a>
	          </li>
	          	          <li class="">
	            <a href="#mod-719 .mod-726" role="tab" data-toggle="tab">
								<i class=""></i>
								Agricola							</a>
	          </li>
	          	          <li class="">
	            <a href="#mod-719 .mod-727" role="tab" data-toggle="tab">
								<i class=""></i>
								Occidente							</a>
	          </li>
	          	          <li class="">
	            <a href="#mod-719 .mod-728" role="tab" data-toggle="tab">
								<i class=""></i>
								Lenca							</a>
	          </li>
	          	          <li class="">
	            <a href="#mod-719 .mod-729" role="tab" data-toggle="tab">
								<i class=""></i>
								Centro							</a>
	          </li>
	          	        
	        </ul>
	        <!-- END: TAB NAV -->
	      </div>
	    </div>
	      
	      <!-- BEGIN: TAB PANES -->
	      <div class="tab-content">
					<div class="tab-pane fade in active mod-722" >

<div class="custom"  >
	<div style="background: #FFFFFF;">&nbsp;<p><a href="/images/joomlart/uber/features_intro/CORREDORES_TODOS_CON_PUNTOS_DE_REFERENCIA_Y_COLORES.png" target="_blank" class="jcepopup" target="_self"><center> <img style="width: 100%; max-width: 896px;"style="display: block; margin-left: auto; margin-right: auto;" src="/images/joomlart/uber/features_intro/CORREDORES_TODOS_CON_PUNTOS_DE_REFERENCIA_Y_COLORES.png" alt="222223" /></a></p></center> </div></div>
</div><div class="tab-pane fade mod-723" >

<div class="custom"  >
	<div style="background: #FFFFFF;">&nbsp;<p><a href="/images/joomlart/uber/features_intro/CORREDOR_LOGISTICO.png" target="_blank" class="jcepopup" target="_self"><center> <img style="width: 100%; max-width: 896px;"style="display: block; margin-left: auto; margin-right: auto;" src="/images/joomlart/uber/features_intro/CORREDOR_LOGISTICO.png" alt="222223" /></a></p></center> </div></div>
</div><div class="tab-pane fade mod-724" >

<div class="custom"  >
	<div style="background: #FFFFFF;">&nbsp;<p><a href="/images/joomlart/uber/features_intro/CORREDOR_TURISTICO.png" target="_blank" class="jcepopup" target="_self"><center> <img style="width: 100%; max-width: 896px;"style="display: block; margin-left: auto; margin-right: auto;" src="/images/joomlart/uber/features_intro/CORREDOR_TURISTICO.png" alt="222223" /></a></p></center> </div></div>
</div><div class="tab-pane fade mod-725" >

<div class="custom"  >
	<div style="background: #FFFFFF;">&nbsp;<p><a href="/images/joomlart/uber/features_intro/CORREDOR_PACIFICO.png" target="_blank" class="jcepopup" target="_self"><center> <img style="width: 100%; max-width: 896px;"style="display: block; margin-left: auto; margin-right: auto;" src="/images/joomlart/uber/features_intro/CORREDOR_PACIFICO.png" alt="222223" /></a></p></center> </div></div>
</div><div class="tab-pane fade mod-726" >

<div class="custom"  >
	<div style="background: #FFFFFF;">&nbsp;<p><a href="/images/joomlart/uber/features_intro/CORREDOR_AGRICOLA.png" target="_blank" class="jcepopup" target="_self"><center> <img style="width: 100%; max-width: 896px;"style="display: block; margin-left: auto; margin-right: auto;" src="/images/joomlart/uber/features_intro/CORREDOR_AGRICOLA.png" alt="222223" /></a></p></center> </div></div>
</div><div class="tab-pane fade mod-727" >

<div class="custom"  >
	<div style="background: #FFFFFF;">&nbsp;<p><a href="/images/joomlart/uber/features_intro/CORREDOR_OCCIDENTE.png" target="_blank" class="jcepopup" target="_self"><center> <img style="width: 100%; max-width: 896px;"style="display: block; margin-left: auto; margin-right: auto;" src="/images/joomlart/uber/features_intro/CORREDOR_OCCIDENTE.png" alt="222223" /></a></p></center> </div></div>
</div><div class="tab-pane fade mod-728" >

<div class="custom"  >
	<div style="background: #FFFFFF;">&nbsp;<p><a href="/images/joomlart/uber/features_intro/CORREDOR_LENCA.png" target="_blank" class="jcepopup" target="_self"><center> <img style="width: 100%; max-width: 896px;"style="display: block; margin-left: auto; margin-right: auto;" src="/images/joomlart/uber/features_intro/CORREDOR_LENCA.png" alt="222223" /></a></p></center> </div></div>
</div><div class="tab-pane fade mod-729" >

<div class="custom"  >
	<div style="background: #FFFFFF;">&nbsp;<p><a href="/images/joomlart/uber/features_intro/CORREDOR_CENTRAL.png" target="_blank" class="jcepopup" target="_self"><center> <img style="width: 100%; max-width: 896px;"style="display: block; margin-left: auto; margin-right: auto;" src="/images/joomlart/uber/features_intro/CORREDOR_CENTRAL.png" alt="222223" /></a></p></center> </div></div>
</div>	      </div>
	      <!-- END: TAB PANES -->
	  </div>
	  
	</div>
</div></div></div><div class="section " id="section-730" ><div class="section-ct"><div class="section-inner  no-padding">
	<div class="acm-cta style-4 gray-light">
	  <div class="container">
			<div class="row">
				<a href="http://www.presidencia.gob.hn/index.php/2018-01-11-06-19-18" title="Infraestructura Productiva">Infraestructura Productiva<i class="fa fa-chevron-right"></i></a>
			</div>
	  </div>
	</div>
</div></div></div><div class="section " id="section-745" ><div class="section-ct"><div class="section-inner  bg-image no-padding">
	<div class="acm-cta style-3 dark bg-image" style="background-image: url('/images/infracnox2.jpg'); background-attachment: fixed; background-repeat: no-repeat; background-size: cover;" >
	  <div class="container">
			<div class="row">
				<div class="col-md-6 text-left">
					<div class="cta-showcase-item">
					
													<h2 class="cta-showcase-header">Centro Logístico de la Región</h2>
							
													<p class="cta-showcase-intro">Con los corredores y carreteras Honduras se posiciona como el centro logístico de América y el mundo</p>
						
												<nav class="cta-showcase-actions">
															<a href="http://www.presidencia.gob.hn/index.php/2018-01-11-06-19-18" target="_blank" class="btn btn-border"><i class="fa fa-angle-right"></i>Noticias Centro Logístico</a>
													</nav>
					</div>
				</div>
			</div>
	  </div>
	</div>
</div></div></div>
</div>
<!-- //HOME POSITION -->
  
  
  
<!-- FOOTER -->


<!-- FOOTER -->
<footer class="wrap uber-footer footer-1 highlight-color"  style="background-image: url('/images/1/fondonuevo2.jpg'); background-repeat: no-repeat; background-size: cover;" >
		<section class="uber-footer-inner">
		<div class="container">			<div class="row">
				<div class="col-xs-12 col-md-7">
					<div class="footer-left">
						<h2>INICIO</h2>						
													

<div class="custom"  >
	<p style="text-align: left;">&nbsp; &nbsp;</p>
<p style="text-align: left;">&nbsp; &nbsp; &nbsp;<img src="/images/logoblanco.png" alt="logoblanco" width="190" height="118" align="left" />Casa Presidencial , Bulevar Juan Pablo II<br />&nbsp; &nbsp; &nbsp;Teléfono: 2290-5000<br />&nbsp; &nbsp; &nbsp; E-mail: <a href="mailto:info@presidencia.gob.hn">info@presidencia.gob.hn</a></p>
<p style="text-align: left;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p></div>
<div class="search">
	<form action="/index.php" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="buscar ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="485" />
	</form>
</div>
							
	
												<div class="uber-social">
							<div class="addthis_toolbox">
																	<a class="addthis_button_facebook_follow" addthis:userid="CasaPresidencialdeHonduras/?ref=ts&fref=ts"><i class="fa fa-facebook"></i></a>
																
																<a class="addthis_button_twitter_follow" addthis:userid="Presidencia_HN"><i class="fa fa-twitter"></i></a>
																
																
																
															</div>
							<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52c4eb2a034cad83"></script>
							<!-- AddThis Follow END -->
						</div>
							
					</div>
				</div>
				
								
			</div>
		</div>	</section>

</footer>
<!-- //FOOTER -->
<!-- //FOOTER -->

</div>

</body>

</html>